dj

datasette-jq

pypi i datasette-jq

3 Versions

0.2.1

2 years ago
  • Fix for dependency error on installation due to missing six - #1

0.2

3 years ago

0.1

3 years ago

3 Versions

TagPublished
0.2.12yrs ago
0.23yrs ago
0.13yrs ago