rll

require-lazy-loader

require-lazy-loader is a lazy loader for Node.js modules. You use it instead of require in order to load a module only when it is going to be used.

Showing:

User Ratings

0.0/50
5
0
4
0
3
0
2
0
1
0

Top Feedback

Showing 0 Reviews


68

Rate Package

Share Feedback

Great Documentation0
Easy to Use0
Performant0
Highly Customizable0
Bleeding Edge0
Responsive Maintainers0
Poor Documentation0
Hard to Use0
Slow0
Buggy0
Abandoned0
Unwelcoming Community0
100