grunt-bower-requirejs

[DEPRECATED] Grunt task - Automagically wire-up installed Bower components into your RequireJS config

Showing:

22 Versions

2.0.0

1.1.1

1.1.0

1.0.0

0.11.0

0.10.0

0.9.2

0.9.1

0.9.0

0.8.4

0.8.3

0.8.1

0.8.0

0.7.1

0.7.0

0.6.0

0.5.0

0.4.4

0.4.3

0.4.2

0.4.1

0.4.0