belmgr-plugins
npm i belmgr-plugins

belmgr-plugins

An npm package that holds a spot.

by npm

0.0.1-security (see all)License:ISCTypeScript:Not Found
npm i belmgr-plugins
Readme

Security holding package

This package contained malicious code and was removed from the registry by the npm security team. A placeholder was published to ensure users are not affected in the future.

Downloads/wk

4

GitHub Stars

116

LAST COMMIT

8mos ago

MAINTAINERS

1

CONTRIBUTORS

6

OPEN ISSUES

0

OPEN PRs

0
VersionTagPublished
0.0.1-security
latest
6yrs ago
No alternatives found
No tutorials found
Add a tutorial