ac

autoprefixer-core

autoprefixer-core was depreacted, use autoprefixer

Showing:

Popularity

Downloads/wk

68.8K

GitHub Stars

139

Maintenance

Last Commit

6yrs ago

Contributors

0

Package

Dependencies

1

Size (min+gzip)

539.1KB

License

MIT

Type Definitions

Tree-Shakeable

No?

Categories

Readme

autoprefixer-core was deprecated, use autoprefixer instead

Packages autoprefixer and autoprefixer-core was merged in 6.0 release. So please replace autoprefixer-core to autoprefixer in your package.json and code.

This project is a migration helper for first time. It just load autoprefixer.

Rate & Review

Great Documentation0
Easy to Use0
Performant0
Highly Customizable0
Bleeding Edge0
Responsive Maintainers0
Poor Documentation0
Hard to Use0
Slow0
Buggy0
Abandoned0
Unwelcoming Community0
100
No reviews found
Be the first to rate

Alternatives

No alternatives found

Tutorials

No tutorials found
Add a tutorial